obsolete

bashtop-0.8.17-2.el7

FEDORA-EPEL-2020-2128c7b7ae created by germano 2 years ago for Fedora EPEL 7

first release

This update has been submitted for testing by germano.

2 years ago

This update's test gating status has been changed to 'waiting'.

2 years ago

This update's test gating status has been changed to 'ignored'.

2 years ago
User Icon nalika commented & provided feedback 2 years ago
karma
[root@np01 tmp]# bashtop
ERROR: Bash 4.4 or later is required (you are using Bash 4.2).
       Consider upgrading your distribution to get a more recent Bash version.

Not functional on EL7. Bash 4.4 and higher is required, which EL7 does not have.

This update has been obsoleted.

2 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-1
Stable by Karma
1
Stable by Time
14 days
Dates
submitted
2 years ago

Automated Test Results

ignored