stable

python-jaydebeapi for epel7

FEDORA-EPEL-2019-1cc43d3a46 created by kubo 4 years ago for Fedora EPEL 7

removing python2 support as there isn't requires (python-jpype) for that in epel7

This update has been submitted for testing by kubo.

4 years ago

This update's test gating status has been changed to 'waiting'.

4 years ago

This update's test gating status has been changed to 'ignored'.

4 years ago

This update has been pushed to testing.

4 years ago
User Icon tdawson commented & provided feedback 4 years ago
karma

Works for me. Thank You

BZ#1760983 EPEL7 - python2-jaydebeapi won't install on RHEL 7.7

This update can be pushed to stable now if the maintainer wishes

4 years ago

This update has been submitted for stable by bodhi.

4 years ago

This update has been pushed to stable.

4 years ago

Please login to add feedback.

Metadata
Type
unspecified
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
14 days
Dates
submitted
4 years ago
in testing
4 years ago
in stable
4 years ago
BZ#1760983 EPEL7 - python2-jaydebeapi won't install on RHEL 7.7
0
1

Automated Test Results