FEDORA-EPEL-2015-f800c60b62 created by ausil 12 years ago for Fedora EPEL 5
unpushed

This update has been pushed to testing

12 years ago
User Icon avij commented & provided feedback 7 years ago
karma

This package requires python-twisted, which is not available. Please do not push this to stable before this dependency problem has been resolved.

User Icon avij commented & provided feedback 6 years ago
karma

python-yenc, one of the dependencies, has disappeared from EPEL5.

This update has reached 2301 days in testing and can be pushed to stable now if the maintainer wishes

6 years ago

This update has been unpushed.


Please login to add feedback.

Metadata
Type
bugfix
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
12 years ago
in testing
12 years ago

Automated Test Results