obsolete

nodejs-util-0.10.3-1.el7

FEDORA-EPEL-2014-4592 created by piotrp 8 years ago for Fedora EPEL 7

Initial package

This update has been submitted for testing by piotrp.

8 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago
User Icon avij commented & provided feedback 8 years ago
karma

This package requires npm(inherits) = 0:2.0.1, which is not available. Please do not push this package to stable before this issue has been resolved.


Please login to add feedback.

Metadata
Type
newpackage
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
BZ#1169140 Review Request: nodejs-util - Node.JS util module
0
0

Automated Test Results

None