obsolete
FEDORA-EPEL-2014-3712 created by mcpierce 8 years ago for Fedora EPEL 7

Rebased on Qpid 0.30 rebased.

This update has been submitted for testing by mcpierce.

8 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

8 years ago
User Icon avij commented & provided feedback 7 years ago
karma

perl-qpid-0.30-1.el7.x86_64 requires qpid(cpp-client)(x86-64) = 0:0.30, which is currently not available.

User Icon avij commented & provided feedback 7 years ago
karma

qpid-cpp-client 0.30-7 is now available in epel-testing, resolving this dependency problem.

User Icon tdawson commented & provided feedback 3 years ago
karma

Due to the age of this package, it should not be added to EPEL. If you feel this package should still be in EPEL, please rebuilt it and submit another update request.

This update has been unpushed.

This update has been obsoleted.

3 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago

Automated Test Results