stable
FEDORA-EPEL-2014-2155 created by remi 8 years ago for Fedora EPEL 5

This update has been submitted for testing by remi.

8 years ago

This update is currently being pushed to the Fedora EPEL 5 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago

remi has edited this update. New build(s): wordpress-3.9.2-3.el5. Removed build(s): wordpress-3.9.2-2.el5.

8 years ago

This update has been submitted for testing by remi.

8 years ago

This update is currently being pushed to the Fedora EPEL 5 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

8 years ago

This update has been submitted for stable by remi.

8 years ago

This update is currently being pushed to the Fedora EPEL 5 stable updates repository.

8 years ago

This update is currently being pushed to the Fedora EPEL 5 stable updates repository.

8 years ago

This update has been pushed to stable

8 years ago

Please login to add feedback.

Metadata
Type
security
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
in stable
8 years ago
modified
8 years ago
BZ#1124582 wp-config.php is world readable but may contain private data (database password)
0
0
BZ#1127547 CVE-2014-5265 CVE-2014-5266 wordpress: security issues fixed in version 3.9.2
0
0
BZ#1127549 wordpress: security issues fixed in version 3.9.2 [epel-all]
0
0
BZ#1129750 CVE-2014-5203 CVE-2014-5204 CVE-2014-5205 CVE-2014-5240 wordpress: multiple vulnerabilities fixed upstream
0
0
BZ#1129752 CVE-2014-5203 CVE-2014-5205 CVE-2014-5204 wordpress: multiple vulnerabilities fixed upstream [epel-all]
0
0

Automated Test Results