obsolete

rubygem-sass-twitter-bootstrap-2.0.1-1.el6

FEDORA-EPEL-2013-11047 created by tdawson 10 years ago for Fedora EPEL 6

NewPackage

This update has been submitted for testing by tdawson.

10 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

10 years ago

This update has been pushed to testing

10 years ago

This update has been unpushed

Due to the age of this package, it should not be added to EPEL. If you feel this package should still be in EPEL, please rebuilt it and submit another update request.

This update has been obsoleted.

4 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
10 years ago
in testing
10 years ago

Automated Test Results