stable

ruby-sqlite3-1.1.0-6.el5

FEDORA-EPEL-2010-2647 created by stahnma 13 years ago for Fedora EPEL 5

This update has been submitted for testing.

Any reason why you don't use rubygem-sqlite3-ruby? koji says rubygem- sqlite3-ruby 1.2.4 is already in EL5. Also note that on F-12+ ruby-sqlite3 is blocked and ruby-sqlite3 binary rpm is generated as a subpackage of rubygem- sqlite3-ruby (see bug 472622)

This update has been pushed to testing

13 years ago

This update has been submitted for stable.

This update has been submitted for testing.

This update has been pushed to testing

13 years ago

This update has been submitted for stable.

This update has been pushed to stable

13 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
13 years ago
in testing
13 years ago
in stable
13 years ago
modified
13 years ago

Automated Test Results