obsolete

chromium-122.0.6261.94-1.fc40

FEDORA-2024-71395e12ce created by than 4 months ago for Fedora 40

upstream security release 122.0.6261.94

  • High CVE-2024-1938: Type Confusion in V8
  • High CVE-2024-1939: Type Confusion in V8

This update has been submitted for testing by than.

4 months ago

This update's test gating status has been changed to 'ignored'.

4 months ago

This update has been pushed to testing.

4 months ago

This update has been obsoleted by chromium-122.0.6261.94-2.fc40.

4 months ago

Please login to add feedback.

Metadata
Type
security
Severity
high
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
1
Stable by Time
3 days
Dates
submitted
4 months ago
in testing
4 months ago
BZ#2266934 CVE-2024-1938 chromium: type confusion [fedora-all]
0
0
BZ#2266937 CVE-2024-1939 chromium: type confusion [fedora-all]
0
0

Automated Test Results