obsolete

rubygem-native-package-installer-1.1.6-1.fc38

FEDORA-2023-cdfda2ecd9 created by mtasaka a year ago for Fedora 38

New version 1.1.6 is released.

This update has been submitted for testing by mtasaka.

a year ago

This update's test gating status has been changed to 'ignored'.

a year ago

FEDORA-2023-cdfda2ecd9 ejected from the push because "Cannot find relevant tag for rubygem-native-package-installer-1.1.6-1.fc38. None of ['f38-updates-testing', 'f38-updates-testing-pending'] are in ['epel9-next-testing-candidate', 'epel7-testing-candidate', 'eln-updates-candidate', 'epel8-testing-candidate', 'epel9-testing-candidate', 'epel8-next-testing-candidate', 'f37-modular-updates-candidate', 'f38-modular-updates-candidate', 'f39-container-updates-candidate', 'f39-updates-candidate', 'f38-flatpak-updates-candidate', 'f37-updates-candidate', 'f37-container-updates-candidate', 'f37-flatpak-updates-candidate', 'f38-updates-candidate', 'f38-container-updates-candidate']."

a year ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-10
Stable by Karma
2
Stable by Time
7 days
Dates
submitted
a year ago

Automated Test Results