stable

apostrophe-2.6.3-5.fc37

FEDORA-2022-a7c3b57b0d created by atim a year ago for Fedora 37

build: Requires: webkit2gtk4.0

How to install

Updates may require up to 24 hours to propagate to mirrors. If the following command doesn't work, please retry later:

sudo dnf upgrade --refresh --advisory=FEDORA-2022-a7c3b57b0d

This update has been submitted for testing by atim.

a year ago

This update's test gating status has been changed to 'ignored'.

a year ago
User Icon jacalz commented & provided feedback a year ago
karma

With "webkit2gtk4.0" now installed, it works fine again

BZ#2148716 [abrt] apostrophe: require_version(): __init__.py:129:require_version:ValueError: Namespace WebKit2 not available for version 4.0

This update has been submitted for stable by bodhi.

a year ago

This update has been pushed to stable.

a year ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
1
Stable by Time
7 days
Dates
submitted
a year ago
in stable
a year ago
BZ#2148716 [abrt] apostrophe: require_version(): __init__.py:129:require_version:ValueError: Namespace WebKit2 not available for version 4.0
0
1

Automated Test Results