obsolete

xen-4.16.0-4.fc36

FEDORA-2022-531e531922 created by myoung 2 years ago for Fedora 36

Multiple speculative security issues [XSA-398]

This update has been submitted for testing by myoung.

2 years ago

This update's test gating status has been changed to 'waiting'.

2 years ago

This update's test gating status has been changed to 'passed'.

2 years ago

This update has been pushed to testing.

2 years ago

This update has been obsoleted by xen-4.16.0-5.fc36.

2 years ago

Please login to add feedback.

Metadata
Type
security
Severity
medium
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
14 days
Dates
submitted
2 years ago
in testing
2 years ago

Automated Test Results