stable

vte291-0.66.0-2.fc35

FEDORA-2021-0de9204e71 created by kalev a year ago for Fedora 35

Require systemd-libs rather than systemd; libsystemd lives in systemd-libs subpackage these days.

How to install

sudo dnf upgrade --refresh --advisory=FEDORA-2021-0de9204e71

This update has been submitted for testing by kalev.

a year ago

This update's test gating status has been changed to 'failed'.

a year ago

This update's test gating status has been changed to 'waiting'.

a year ago

This update's test gating status has been changed to 'failed'.

a year ago

This update's test gating status has been changed to 'passed'.

a year ago

This update has been pushed to testing.

a year ago
User Icon besser82 commented & provided feedback a year ago
karma

Works great! LGTM! =)

User Icon pwalter commented & provided feedback a year ago
karma

Works

This update has been submitted for stable by bodhi.

a year ago

This update can be pushed to stable now if the maintainer wishes

a year ago

This update has been pushed to stable.

a year ago
User Icon atim provided feedback a year ago
karma

Please login to add feedback.

Metadata
Type
bugfix
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
1
Stable by Time
14 days
Dates
submitted
a year ago
in testing
a year ago
in stable
a year ago

Automated Test Results

passed