obsolete

iproute-5.0.0-1.fc30

FEDORA-2019-7fdd81b78d created by psutter 3 years ago for Fedora 30

New version 5.0.0 to match kernel version

This update has been submitted for testing by psutter.

3 years ago
- package pptp-1.10.0-6.fc30.x86_64 requires /sbin/ip, but none of the providers can be installed

This update has been obsoleted by iproute-5.0.0-2.fc30.

3 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
3 years ago

Automated Test Results

ignored