FEDORA-2019-74f7603660 created by bunnyapocalypse 10 months ago for Fedora 29
stable

New version, fixes CVE-2019-6251


New version

This update has been submitted for testing by bunnyapocalypse.

10 months ago

This update has obsoleted wpewebkit-2.24.0-1.fc29, and has inherited its bugs and notes.

10 months ago

This update has been pushed to testing.

10 months ago

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

10 months ago

This update has been submitted for batched by bunnyapocalypse.

10 months ago

This update has been submitted for stable by bodhi.

10 months ago

This update has been pushed to stable.

10 months ago

Please login to add feedback.

Metadata
Type
security
Severity
high
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Dates
submitted
10 months ago
in testing
10 months ago
in stable
10 months ago
BZ#1679756 wpewebkit-2.24.0 is available
0
0
BZ#1701595 wpewebkit-2.24.1 is available
0
0

Automated Test Results