obsolete

nyx-2.0.4-1.fc27

FEDORA-2017-1223f5553f created by jorti 5 years ago for Fedora 27

Version 2.0.4

This update has been submitted for testing by jorti.

5 years ago

This update has been pushed to testing.

5 years ago

Dependency issues:

    package tor-arm-gui-1.4.5.0-15.fc27.noarch requires tor-arm = 1.4.5.0-15.fc27,
    but none of the providers can be installed
      - package nyx-2.0.4-1.fc27.noarch obsoletes tor-arm <= 1.4.5.0-17 provided by tor-arm-1.4.5.0-15.fc27.noarch
      - cannot install the best update candidate for package tor-arm-gui-1.4.5.0-15.fc27.noarch
      - cannot install the best update candidate for package tor-arm-1.4.5.0-15.fc27.noarch

This update has been obsoleted by nyx-2.0.4-2.fc27.

5 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
5 years ago
in testing
5 years ago

Automated Test Results

None