• Update to a pre 1.0.21 git snapshot to bring in libusb_interrupt_event_handler which chromium needs

How to install

sudo dnf upgrade --refresh --advisory=FEDORA-2016-ebace1242a

This update has been submitted for testing by jwrdegoede.

6 years ago

This update has been pushed to testing.

6 years ago
User Icon cserpentis commented & provided feedback 6 years ago
karma

works for me

User Icon besser82 commented & provided feedback 6 years ago
karma

Works great! LGTM =)

This update has been submitted for stable by bodhi.

6 years ago
User Icon barracks510 commented & provided feedback 6 years ago
karma

Works for me.

This update has been pushed to stable.

6 years ago

Please login to add feedback.

Metadata
Type
enhancement
Severity
low
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
in stable
6 years ago
BZ#1270324 Chromium needs libusb_interrupt_handle_event exposed
0
0

Automated Test Results