obsolete

python-gnocchiclient-2.3.1-2.fc24

FEDORA-2016-18c3da0320 created by pkilambi 7 years ago for Fedora 24

Fix python sub packages to depend on correct python

This update has been submitted for testing by pkilambi.

7 years ago

This update has been pushed to testing.

7 years ago

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

7 years ago
User Icon raj550 commented & provided feedback 7 years ago
karma

LGTM.python-glocchiclient-2.3.1 is available.

BZ#1306794 python-gnocchiclient-2.2.0 is available

Please login to add feedback.

Metadata
Type
bugfix
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
7 years ago
in testing
7 years ago
BZ#1306794 python-gnocchiclient-2.2.0 is available
0
1

Automated Test Results