Buildroot Override for webkitgtk4-2.14.0-1.fc24

Submitted by tpopela

Expired 2 years ago

Notes

Needed for Epiphany 3.20.4 update.