Overrides / ghc-rpm-macros-1.9.5-5.fc28

Candidate Build
ghc-rpm-macros-1.9.5-5.fc28
Submitter
Expiration date expired 9 months ago
2019-01-12
Notes

cabal-install