Comments

8 Comments

Its severity needs to be 'High'. It fixes CVE-2016-0800 DROWN issue -> https://openssl.org/news/vulnerabilities.html#y2016 Notes about update should include such information.

This update has been submitted for stable.

This update has been submitted for stable.

This update has been submitted for stable

This update has been submitted for stable

This update has been submitted for stable

This update has been submitted for stable