Comments

59 Comments
karma

WFM

We know that this updates fails on python 2.6 due to https://github.com/fedora-infra/python-fedora/pull/100

This update has been unpushed

I'm thinking that eventually this update could be coupled with the one of certifi

Casual usage works for me

This update has been unpushed

This update has been unpushed

Since the bug is on vte is reported I will push the package otherwise we will loose the build.

I faced the same problem, but googling make me think that it might be a bug in vte rather than guake. I had no problem ssh'ing or using vim.

karma

Works all good here

All good for me now

Not yet for me : Requires: python-sprox >= 0.6.4

This update has been submitted for testing.

This update has been submitted for stable.

This update has been submitted for testing.

This update has been submitted for stable

This update has been submitted for testing