Comments

7 Comments

Tested with the new dependencies via direct download from Koji, and this is now working for me.

Tested with docker-compose 1.6 via direct download from Koji, and this is working for me.

Tested with docker-compose 1.6 via direct download from Koji, and this is working for me.

(Noting for future reference: the problematic dependency is on python-docker-py 1.7, not 0.7)

karma

Looks good here.

Despite clearing DNF's cache, this update isn't showing up for me. Q in the moderator queue on AskFedora: https://ask.fedoraproject.org/en/question/67924/bypassing-mirrors-during-beta-cycle/