Comments

189 Comments

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

@toppk

Thank you. We will skip 4.7.0 and wait for 4.7.1. Note: Anyway it should also work without upgrading the database schema.

karma

works fine

karma

works fine

karma

works fine

@bynt Thank you. I have updated it to #1851867 and #1851868

karma

works fine

BZ#1757955 clamav-0.102.2 is available

works fine

karma

works fine

karma

works fine

karma

works fine

BZ#1725810 /usr/lib/systemd/system/clamd@scan.service:1: .include directives are deprecated
karma

works fine

BZ#1725810 /usr/lib/systemd/system/clamd@scan.service:1: .include directives are deprecated
karma

works fine

BZ#1725810 /usr/lib/systemd/system/clamd@scan.service:1: .include directives are deprecated
BZ#1775550 Request to build clamav 0.101.5 for EPEL 7

@totol

All right. Just create a new build and submit it together with GeoIP-GeoLite-data as an update.

Please note: This package is no longer supported by the maintainer and upstream developer and we do not want to support it, because of the long lifetime of RHEL8.

karma

works fine

karma

works fine

works fine