Comments

298 Comments
karma

ok

after some explanation green thumbs for you

when try to install evolution to test: error: * Testing changes... Failed to install packages: Error running transaction: package evolution-data-server-langpacks-3.42.3-1.fc35.noarch is already installed

User Icon jpbn commented & provided feedback on git-2.34.1-1.fc35 7 months ago
karma

ok

karma

issue filed

karma

QSocketNotifier: Can only be used with threads started with QThread

karma

works again

karma

I dont read Japanese, see Japanes signs

karma

ok

karma

ok

User Icon jpbn commented & provided feedback on Zim-0.74.3-1.fc35 8 months ago
karma

works fine

karma

works

karma

no problems

ok