Comments

662 Comments
BZ#2046577 rust-rkyv_derive-0.7.31 is available

the plugin subpackage is not installable but that is being worked on (and it is generally not an issue ofthis specific package).

BZ#2028853 nrpe for EPEL 9
BZ#2040932 kiwi-9.24.18 is available
BZ#2040932 kiwi-9.24.18 is available