Comments

187 Comments
BZ#1964905 goaccess-1.5.4 is available

Thanks lupinux to pointing this out. F25 and F26 -2 packages are coming to testing as well :)

I think I have not understood the problem then. Can you please tell me which package dnf is trying to install and failing doing so? Alternatively, can you please paste the error?

Thanks a lot :)

I think that should be fixed as soon as this hit the main repo. Do you agree?

User Icon fale commented & provided feedback on nagios-4.2.4-2.el7 5 years ago
karma

wfm

karma

wfm

karma

wfm

wfm

karma

wfm

karma

wfm

User Icon fale commented & provided feedback on exim-4.87.1-1.fc25 5 years ago
karma

wfm

wfm

karma

wfm

karma

wfm

karma

wfm

karma

sorry, forgot the +1

karma

wfm

wfm