Comments

177 Comments

This was a problem with udica not this package.

I confirm that the podman in this release has libsubid library support.

Chris if you try out selinux-policy-3.14.6-39.fc33 and update karma it should get pushed, but it looks like it will be released this weekend.

That is an selinux-policy issue nothing to do with this package. But anyways this package was broken and a new version should be showing up.

The dma_heap, problem should be fixed by updating to the latest selinux-policy package.

karma

Works for me.

karma

Works for me.

karma

They are all working for me.

karma

They are all working for me.

User Icon dwalsh commented & provided feedback on crun-0.18-5.fc34 a year ago
karma

WFM

User Icon dwalsh commented & provided feedback on crun-0.18-5.fc33 a year ago
karma

WFM

karma

Works fine for me.

karma

Tried this out with crun and it worked for me.

User Icon dwalsh commented & provided feedback on crun-0.17-1.fc33 a year ago
karma

Works for me.

karma

Works for me.

LGTM

karma

WFM.