Comments

14 Comments

Will take a look. Thanks.

With python-astroid-2.3.3-2.gitace7b29.el8 still in epel8-testing-candidate, cannot test this package.

This update has been unpushed.

Upstream developer make many suggestions. I will create a new update. Unpush this.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed

This update has been unpushed

This update has been unpushed

Will be replaced by 1.2.3 release.

Will be replaced by 1.2.3 release.

Will be replaced by 1.2.3 release.