Comments

3267 Comments

v1.1 not possible to build for f39 due lazarus-lcl-qt6 package which is not available for f39. So we can downgrade goverlay to old version for Fedora 39 or live with this bugged aniso filtering. Which variant you vote?

BZ#2264986 gcc 14.0.1-0.7 break mesa build

Please add to exceptions. This could speedup things for these who interested in testing NVK with upcoming Mesa 24.1.

Test Case wine apps
BZ#2258920 qbittorrent-4.6.3 is available