Comments

166 Comments
karma

Works with me

karma

Works with me.

This update has been unpushed.

karma

Due to the age of this package, it should not be added to EPEL. If you feel this package should still be in EPEL, please rebuilt it and submit another update request.

This update has been unpushed.

karma

Due to the age of this package, it should not be added to EPEL. If you feel this package should still be in EPEL, please rebuilt it and submit another update request.

Works for me. Dependency issue is fixed.

BZ#1690958 gns3-server: not able to install
BZ#1696631 Dependency Problem

Works great!

Due to the age of this package, it should not be added to EPEL. If you feel this package should still be in EPEL, please rebuilt it and submit another update request.

Still didn't fix the problem.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This shouldn't go to a stable Fedora release since automated tests report ABI changes on several architectures.

BZ#1672678 libmodsecurity: update to 3.0.3 release
karma

works for me, thanks

karma

works

karma

works

User Icon hhlp commented & provided feedback on lynis-2.6.6-1.fc28 a year ago
karma

lgtm